Run nix fmt

This formats all our files and fixes any formatting issues we may have.

Change-Id: Icdad124ddbca716601af26e63e9857605770707e
Reviewed-on: https://git.clicks.codes/c/Chimera/NixFiles/+/428
Tested-by: Skyler Grey <minion@clicks.codes>
Reviewed-by: Samuel Shuert <coded@clicks.codes>
diff --git a/modules/home/hyprland/default.nix b/modules/home/hyprland/default.nix
index 3e2e780..14dac7b 100644
--- a/modules/home/hyprland/default.nix
+++ b/modules/home/hyprland/default.nix
@@ -79,9 +79,9 @@
           };
 
           exec-once = [
-	    "${pkgs.hyprpaper}/bin/hyprpaper"
-	    "hyprctl setcursor ${config.chimera.theme.cursor.name} ${builtins.toString config.chimera.theme.cursor.size}"
-	  ];
+            "${pkgs.hyprpaper}/bin/hyprpaper"
+            "hyprctl setcursor ${config.chimera.theme.cursor.name} ${builtins.toString config.chimera.theme.cursor.size}"
+          ];
 
           monitor = config.chimera.hyprland.monitors ++ [ ",preferred,auto,1" ];