Remove 'with' keywords

Change-Id: I75f58123889a201881b53f78c6e2f59eb342a664
Reviewed-on: https://git.clicks.codes/c/Coded/nixConfig/+/369
Reviewed-by: Samuel Shuert <coded@clicks.codes>
Tested-by: Samuel Shuert <coded@clicks.codes>
diff --git a/modules/codedPC/audio.nix b/modules/codedPC/audio.nix
index 4046f2b..13d483f 100644
--- a/modules/codedPC/audio.nix
+++ b/modules/codedPC/audio.nix
@@ -27,9 +27,9 @@
   '';
 
   home-manager.users.coded.home.packages =
-    with pkgs; [
-      audacity
-      helvum
-      lmms
+    [
+      pkgs.audacity
+      pkgs.helvum
+      pkgs.lmms
     ];
 }