Install clamav
diff --git a/modules/clamav.nix b/modules/clamav.nix
new file mode 100644
index 0000000..d3573e5
--- /dev/null
+++ b/modules/clamav.nix
@@ -0,0 +1,7 @@
+{ pkgs, ... }: {
+  services.clamav = {
+    updater.enable = true;
+    daemon.enable = true;
+  };
+  environment.systemPackages = [ pkgs.clamav ];
+}