Format with nixfmt

Change-Id: If9839d2c3308538ac8f3e166b69675d3b40bd7d9
diff --git a/modules/drivePaths.nix b/modules/drivePaths.nix
index addd64b..49df2ce 100644
--- a/modules/drivePaths.nix
+++ b/modules/drivePaths.nix
@@ -1,8 +1,6 @@
 { drive_paths, lib, ... }: {
-  fileSystems = lib.mapAttrs'
-    (name: value: {
-      name = value.path;
-      value.device = "/dev/disk/by-uuid/${value.uuid}";
-    })
-    drive_paths;
+  fileSystems = lib.mapAttrs' (name: value: {
+    name = value.path;
+    value.device = "/dev/disk/by-uuid/${value.uuid}";
+  }) drive_paths;
 }