Format with nixfmt
Change-Id: If9839d2c3308538ac8f3e166b69675d3b40bd7d9
diff --git a/modules/mongodb.nix b/modules/mongodb.nix
index c6d8fe9..81473a2 100644
--- a/modules/mongodb.nix
+++ b/modules/mongodb.nix
@@ -6,5 +6,6 @@
services.mongodb.initialRootPassword = "changeme";
services.mongodb.package = pkgs.mongodb-6_0;
- networking.firewall.extraCommands = "iptables -A INPUT -s 192.168.0.4 -p tcp --dport 27017 -j ACCEPT";
+ networking.firewall.extraCommands =
+ "iptables -A INPUT -s 192.168.0.4 -p tcp --dport 27017 -j ACCEPT";
}