Format with nixfmt

Change-Id: If9839d2c3308538ac8f3e166b69675d3b40bd7d9
diff --git a/modules/networking.nix b/modules/networking.nix
index 1940ced..d7f17cf 100644
--- a/modules/networking.nix
+++ b/modules/networking.nix
@@ -1,8 +1,8 @@
 {
-    networking.hosts = {
-        "127.0.0.1" = [ "standard" ];
-        "127.0.0.2" = [ "clicks" ];
-        "127.0.0.3" = [ "caramels" ];
-        "127.0.0.255" = [ "generic" ];
-    };
+  networking.hosts = {
+    "127.0.0.1" = [ "standard" ];
+    "127.0.0.2" = [ "clicks" ];
+    "127.0.0.3" = [ "caramels" ];
+    "127.0.0.255" = [ "generic" ];
+  };
 }