blob: a4fbc21f24e30051e339a5c57ff87eb461caa79a [file] [log] [blame]
{ config, pkgs, nixpkgs }:
let
variables = import ./common/variables.nix;
in {
home.packages = with pkgs; [
steam-run
]; # Use *only* for packages that need no configuration;
# other packages should go in ./apps/personal/
programs.steam.enable
}