Reformat code
diff --git a/modules/media.nix b/modules/media.nix
index 442c1b3..2b3305c 100644
--- a/modules/media.nix
+++ b/modules/media.nix
@@ -1,3 +1,3 @@
-{pkgs, ...}: {
-  home.home.packages = with pkgs; [vlc syncplay];
+{ pkgs, ... }: {
+  home.home.packages = with pkgs; [ vlc syncplay ];
 }