Reformat code
diff --git a/modules/postgres.nix b/modules/postgres.nix
index 27b2b54..f88673e 100644
--- a/modules/postgres.nix
+++ b/modules/postgres.nix
@@ -16,8 +16,8 @@
         initialPasswordFile = config.sops.secrets.pgadminPassword.path;
       };
     };
-    systemd.services.pgadmin.wantedBy = lib.mkForce [];
-    systemd.services.postgresql.wantedBy = lib.mkForce [];
+    systemd.services.pgadmin.wantedBy = lib.mkForce [ ];
+    systemd.services.postgresql.wantedBy = lib.mkForce [ ];
     sops.secrets.pgadminPassword = {
       mode = "0400";
       owner = config.users.users.pgadmin.name;