Reformat with nixpkgs-fmt
diff --git a/modules/calculator.nix b/modules/calculator.nix
index 6c5880d..faaffb3 100644
--- a/modules/calculator.nix
+++ b/modules/calculator.nix
@@ -1,4 +1,5 @@
-{pkgs, ...}: let
+{ pkgs, ... }:
+let
   R = pkgs.rWrapper.override {
     packages = with pkgs.rPackages; [
       zoo
@@ -9,6 +10,7 @@
       shiny
     ];
   };
-in {
-  home.home.packages = with pkgs; [wcalc R kalgebra];
+in
+{
+  home.home.packages = with pkgs; [ wcalc R kalgebra ];
 }