Reformat with nixpkgs-fmt
diff --git a/modules/keepassxc.nix b/modules/keepassxc.nix
index 8173422..ab150b3 100644
--- a/modules/keepassxc.nix
+++ b/modules/keepassxc.nix
@@ -1,15 +1,14 @@
-{
-  pkgs,
-  home,
-  config,
-  username,
-  ...
+{ pkgs
+, home
+, config
+, username
+, ...
 }: {
   home = {
-    home.packages = [pkgs.keepassxc];
+    home.packages = [ pkgs.keepassxc ];
     wayland.windowManager.sway.config.startup = [
       {
-        command = builtins.replaceStrings ["\n"] [" "] ''
+        command = builtins.replaceStrings [ "\n" ] [ " " ] ''
           ${pkgs.coreutils}/bin/cat
           ${config.sops.secrets.keepassPassword.path} |
           ${pkgs.keepassxc}/bin/keepassxc --pw-stdin