Add personal packages from previous home.nix
diff --git a/.history/src/home_20220304134816.nix b/.history/src/home_20220304134816.nix
new file mode 100644
index 0000000..cc443d5
--- /dev/null
+++ b/.history/src/home_20220304134816.nix
@@ -0,0 +1,10 @@
+{ config, pkgs, nixpkgs }:
+let
+    variables = import ./common/variables.nix;
+in {
+
+    home.packages = with pkgs; [
+    ];
+
+    home.stateVersion = variables.stateVersion;
+}
\ No newline at end of file