Committed after system build
diff --git a/system/configuration.nix b/system/configuration.nix
index 9ca096b..7c279ce 100644
--- a/system/configuration.nix
+++ b/system/configuration.nix
@@ -120,7 +120,7 @@
# Define a user account. Don't forget to set a password with ‘passwd’.
users.users.minion = {
isNormalUser = true;
- extraGroups = [ "wheel" "kvm" "docker" "containerd" ]; # Enable ‘sudo’ for the user.
+ extraGroups = [ "wheel" "kvm" "docker" "containerd" "dialout" ]; # Enable ‘sudo’ for the user.
shell = pkgs.zsh;
};