Reformat files
diff --git a/modules/rust.nix b/modules/rust.nix
index 8b293fb..696dc49 100644
--- a/modules/rust.nix
+++ b/modules/rust.nix
@@ -1,4 +1,8 @@
-{username, pkgs, ...}: {
+{
+  username,
+  pkgs,
+  ...
+}: {
   home.home.packages = with pkgs; [
     cargo
     clippy