blob: c873d793f00a9330973df1ce5170d268daab114f [file] [log] [blame]
{ config, pkgs, nixpkgs }:
let
variables = import ./common/variables.nix;
in {
home.packages = with pkgs; [
steam-run
]; # Use *only* for packages that need no configuration;
# other packages should go in ./apps/personal/
home.stateVersion = variables.stateVersion;
}