blob: a964ccfa7688c52e72ec27790f186e3f4b62e75f [file] [log] [blame]
{ config, pkgs, nixpkgs }:
let
variables = import ./common/variables.nix;
in {
home.packages = with pkgs; [
steam-run
]; # Use *only* for packages that need no configuration;
# other packages should go in ./apps/personal/
home.stateVersion = variables.stateVersion;
}