Gitiles
Code Review
Sign In
git.clicks.codes
/
Minion
/
NixFiles
/
725f2bd304f94bf2d8cee4cd0c9cb4f1737d0557
/
.
/
modules
/
traces.nix
blob: 27a60176804b90868e786326f1d6fbfe66f8e65e [
file
] [
log
] [
blame
]
{
lib
,
config
,
...
}:
{
options
.
internal
.
traces
=
with
lib
;
mkOption
{
type
=
types
.
listOf types
.
str
;
default
=
[
];
description
=
"Options to trace (for debugging)"
;
};
}