blob: 27a60176804b90868e786326f1d6fbfe66f8e65e [file] [log] [blame]
{ lib
, config
, ...
}: {
options.internal.traces = with lib;
mkOption {
type = types.listOf types.str;
default = [ ];
description = "Options to trace (for debugging)";
};
}