blob: 8765ba36ed48d058c639ca16dc2eaff978b861d4 [file] [log] [blame]
{ config, pkgs, nixpkgs }:
let
variables = import ./common/variables.nix;
in {
home.packages = with pkgs; [
steam-run
]; # Use *only* for packages that need no configuration;
# other packages should go in ./apps/personal/
programs.steam.enable = true;
}